Spam di metropolis nella chat

Annotazione 2020-04-11 190946
Ero a Ultima neve.
Senza fare nulla di particolare.
Ho sloggato riloggato e persiste il problema.
Anche uscendo dal limite di ultima neve

2 Mi Piace

Purtroppo la situazione persiste saltuariamente.
Lasciando la mia town per dei test questo errore appare.
Tornando in town mia scompare.
Lasciando e cambiando town riappare.
@mod-alinox @sviluppatore

1 Mi Piace

Puoi esporre meglio la cosa? Non si capisce bene
I messaggi quando compaiono?

Ho dimenticato di fare il ticket ma lo accennavo l’altro giorno in gioco a @goldr31: sembra dovuto alla presenza di acqua che scorre in plot claimati, la quale non se ne va neppure rimuovendone la sorgente. L’unico modo è coprirla a blocchi. Non so se possa trattarsi di una problematica differente, ma almeno nel mio caso era quello.

Lo ho notato quando sono uscito dalla mia Town e andato in un altra, appare l’errore

Questo mi sembra risolto o sbaglio?

No, appare ancora di rado in game.
Stesso procedimento; lascio la cittĂ  vengo aggiunto da un altra e mi appare in chat ste scritte.
Ammetto che sono molto meno di quando mi capitò la prima volta

1 Mi Piace

Anche a me appare da quando un giorno ho leftato Asterm per recarmi in un’altra città. Mi capita anche stando ferma a volte.

Appare anche a me, @Orobianco e @MariaDex e non siamo in nessuna cittĂ . (questo da oggi)

2 Mi Piace

Teoricamente il problema grosso è stato “risolto” togliendo il fix della neve, per gli altri che mostravano il problema prima si è risolto?

Non mi si è più ripresentato frequentemente
Solo una volta singola una settimana fa

1 Mi Piace

Capito, chiudo per ora, se si ripresenta allora autorizzo a fare nuovo topic.